﻿<!DOCTYPE html>
<html class="no-js" lang="it-IT"
itemscope 
itemtype="http://schema.org/Article" 
prefix="og: http://ogp.me/ns#" >
<head> 
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tvprato.it/xmlrpc.php" />
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[,] -->
<meta name="description"  content="Scade venerdì 5 luglio alle ore 12 l&#039;avviso che consentirà di formare una graduatoria degli immobili da poter acquistare e destinare alle famiglie poggesi in" />
<link rel="canonical" href="https://www.tvprato.it/2019/07/il-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare/" />
<meta property="og:title" content="Il Comune di Poggio a Caiano cerca immobili da destinare all&#039;edilizia pubblica popolare | TV Prato" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvprato.it/2019/07/il-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare/" />
<meta property="og:image" content="https://www.tvprato.it/wp-content/uploads/2016/01/poggiocaiano01.jpg" />
<meta property="og:site_name" content="TV Prato" />
<meta property="og:description" content="Scade venerdì 5 luglio alle ore 12 l&#039;avviso che consentirà di formare una graduatoria degli immobili da poter acquistare e destinare alle famiglie poggesi in difficoltà economica. L&#039;avviso è on-line sul sito internet www.ediliziapubblicapratese.it (nella sezione Bandi e Gare) e tra le news del sito del Comune di Poggio. Il Comune si occuperà di selezionare le offerte e insieme alla Regione – che mette a disposizione 15 milioni di euro per tutta la Toscana – procederà all&#039;acquisto degli immobili più adatti ad essere destinati all&#039;edilizia pubblica popolare e, di conseguenza, a persone e famiglie in difficoltà economica. &quot;Chi dispone di un immobile inutilizzato ed ha intenzione di venderlo, si faccia avanti – dichiara il sindaco Francesco Puggelli - Senza immobili è infatti impossibile rispondere a tutte le richieste che ci arrivano da parte dei concittadini in difficoltà economica. Intendiamo rispondere così a chi ha bisogno di aiuto, senza la necessità di realizzare nuove costruzioni&quot;." />
<meta property="article:tag" content="citta'" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="provincia" />
<meta property="article:published_time" content="2019-07-02T11:34:09Z" />
<meta property="article:modified_time" content="2019-07-02T12:13:18Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@tvprato" />
<meta name="twitter:domain" content="www.tvprato.it" />
<meta name="twitter:title" content="Il Comune di Poggio a Caiano cerca immobili da destinare all&#039;edilizia pubblica popolare | TV Prato" />
<meta name="twitter:description" content="Scade venerdì 5 luglio alle ore 12 l&#039;avviso che consentirà di formare una graduatoria degli immobili da poter acquistare e destinare alle famiglie poggesi in difficoltà economica. L&#039;avviso è on-line sul sito internet www.ediliziapubblicapratese.it (nella sezione Bandi e Gare) e tra le news del sito del Comune di Poggio. Il Comune si occuperà di selezionare le offerte e insieme alla Regione – che mette a disposizione 15 milioni di euro per tutta la Toscana – procederà all&#039;acquisto degli immobili più adatti ad essere destinati all&#039;edilizia pubblica popolare e, di conseguenza, a persone e famiglie in difficoltà economica. &quot;Chi dispone di un immobile inutilizzato ed ha intenzione di venderlo, si faccia avanti – dichiara il sindaco Francesco Puggelli - Senza immobili è infatti impossibile rispondere a tutte le richieste che ci arrivano da parte dei concittadini in difficoltà economica. Intendiamo rispondere così a chi ha bisogno di aiuto, senza la necessità di realizzare nuove costruzioni&quot;." />
<meta name="twitter:image" content="https://www.tvprato.it/wp-content/uploads/2016/01/poggiocaiano01.jpg" />
<meta itemprop="image" content="https://www.tvprato.it/wp-content/uploads/2016/01/poggiocaiano01.jpg" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-18551463-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Prato &raquo; Feed" href="https://www.tvprato.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Prato &raquo; Feed dei commenti" href="https://www.tvprato.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Prato &raquo; Il Comune di Poggio a Caiano cerca immobili da destinare all&#8217;edilizia pubblica popolare Feed dei commenti" href="https://www.tvprato.it/2019/07/il-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvprato.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=d1624c84e2827ab4867b445a962e2922"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.tvprato.it/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.20' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='acf-rpw-main-css'  href='https://www.tvprato.it/wp-content/plugins/acf-recent-posts-widget/css/acf-widget-front.css?ver=d1624c84e2827ab4867b445a962e2922' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.tvprato.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gglcptch-css'  href='https://www.tvprato.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sow-image-default-3f547a15eaaa-css'  href='https://www.tvprato.it/wp-content/uploads/siteorigin-widgets/sow-image-default-3f547a15eaaa.css?ver=d1624c84e2827ab4867b445a962e2922' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.tvprato.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=d1624c84e2827ab4867b445a962e2922' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.tvprato.it/wp-content/cache/wpfc-minified/7987e7fe23dadbf4351bdf9abf7bcf48/1561562706index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mh-magazine-lite-css'  href='https://www.tvprato.it/wp-content/themes/mh-magazine-lite-child/style.css?ver=2.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.tvprato.it/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://www.tvprato.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.tvprato.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-tabs-style-css'  href='https://www.tvprato.it/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css?ver=1.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.tvprato.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.tvprato.it/wp-content/cache/wpfc-minified/cc137f6585b31e3111bb86f6b676292a/1561562706index.css" media="all"/>
<script src='//www.tvprato.it/wp-content/cache/wpfc-minified/1b5ff3ac29b6258f275dc59079639d1f/1561562706index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.tvprato.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.tvprato.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.tvprato.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.tvprato.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> -->
<!-- <script type='text/javascript' src='https://www.tvprato.it/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.5.4'></script> -->
<!-- <script type='text/javascript' src='https://www.tvprato.it/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js?ver=1.2.1'></script> -->
<link rel='https://api.w.org/' href='https://www.tvprato.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvprato.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvprato.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rigenero: l&#8217;aperitivo di Rifò per scambiare i vestiti che non indossiamo più' href='https://www.tvprato.it/2019/07/rigenero-laperitivo-di-rifo-per-scambiare-i-vestiti-che-non-indossiamo-piu/' />
<link rel='next' title='Tc Prato, le &#8220;Ladies 55&#8221; si laureano campionesse d&#8217;Italia' href='https://www.tvprato.it/2019/07/tc-prato-le-ladies-55-campionesse-ditalia/' />
<link rel='shortlink' href='https://www.tvprato.it/?p=233131' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvprato.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvprato.it%2F2019%2F07%2Fil-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvprato.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvprato.it%2F2019%2F07%2Fil-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare%2F&#038;format=xml" />
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
Share: "Condividi",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Fornito da",
ShareViaEmail: "Share via email",
SubscribeViaEmail: "Subscribe via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Send from any email address or email program",
EmailProgram: "Email program",
More: "More&#8230;"
};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!--[if lt IE 9]>
<script src="https://www.tvprato.it/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="icon" href="https://www.tvprato.it/wp-content/uploads/2016/12/cropped-cropped-logo-tv-prato-2-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tvprato.it/wp-content/uploads/2016/12/cropped-cropped-logo-tv-prato-2-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tvprato.it/wp-content/uploads/2016/12/cropped-cropped-logo-tv-prato-2-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tvprato.it/wp-content/uploads/2016/12/cropped-cropped-logo-tv-prato-2-1-270x270.png" />
<style>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</style><script>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</script><title>Il Comune di Poggio a Caiano cerca immobili da destinare all&#8217;edilizia pubblica popolare | TV Prato</title> 
<meta property="og:title" content="Il Comune di Poggio a Caiano cerca immobili da destinare all&#8217;edilizia pubblica popolare | TV Prato" />
<!-- Google adv server codes -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var mapping1 = googletag.sizeMapping();
mapping1.addSize([1024, 768], [970, 250]);
mapping1.addSize([980, 690], [728, 90]);
mapping1.addSize([640, 480], [120, 60]);
mapping1.addSize([0, 0], [88, 31]);
mapping1.build();
googletag.defineSlot('/90825778/tvprato_box10_300x600', [300, 600], 'div-gpt-ad-1415716862839-0').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_box1_300x250', [300, 250], 'div-gpt-ad-1415716862839-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_box2_300x250', [300, 250], 'div-gpt-ad-1415716862839-2').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_box3_300x250', [300, 250], 'div-gpt-ad-1415716862839-3').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_box4_300x250', [300, 250], 'div-gpt-ad-1415716862839-4').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_box5_300x250', [300, 250], 'div-gpt-ad-1415716862839-5').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_box6_300x250', [300, 250], 'div-gpt-ad-1415716862839-6').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_box7_300x250', [300, 250], 'div-gpt-ad-1415716862839-7').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_box8_300x250', [300, 250], 'div-gpt-ad-1415716862839-8').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_box9_300x250', [300, 250], 'div-gpt-ad-1415716862839-9').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_lista1_468x60', [468, 60], 'div-gpt-ad-1415716862839-10').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_lista2_468x60', [468, 60], 'div-gpt-ad-1415716862839-11').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_lista3_468x60', [468, 60], 'div-gpt-ad-1415716862839-12').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_lista4_468x60', [468, 60], 'div-gpt-ad-1415716862839-13').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_lista5_468x60', [468, 60], 'div-gpt-ad-1415716862839-14').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.defineSlot('/90825778/tvprato_lista6_468x60', [468, 60], 'div-gpt-ad-1415716862839-15').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
//googletag.defineSlot('/90825778/tvprato_skin_2560x1200', [1, 1], 'div-gpt-ad-1415716862839-16').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/90825778/tvprato_skin_2560x1200', 'div-gpt-ad-1415716862839-16-oop').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/90825778/tvprato_skin_2560x1200', [2560, 1200], 'div-gpt-ad-1415716862839-16').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
if (screen.availWidth > 480 )
googletag.defineOutOfPageSlot('/90825778/tvprato_skin_cliccabile', 'div-gpt-ad-1452266068028-0').addService(googletag.pubads());
googletag.defineSlot('/90825778/tvprato_testata_740x85', [740, 85], 'div-gpt-ad-1415716862839-18').defineSizeMapping(mapping1).addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- Google adv server codes -->
<script type='text/javascript'>
function tronca() {
var evidenza = document.getElementsByClassName ("inevidenza")
if (evidenza.length >0 ) {
var elements=evidenza[0].getElementsByClassName("acf-rpw-title");
var element;
for(var i=0;i < elements.length; i++) {
element=elements [i].getElementsByTagName("a")
if (element.length >0 ) {
var FullText = element[0].innerText;
if (FullText.length > 70) {
var trimmedString=FullText.substring(0, 70)
trimmedString = trimmedString.substr(0, Math.min(trimmedString.length, trimmedString.lastIndexOf(" ")))
element[0].innerText=trimmedString+" [...]";
}
element[0].style.display = "block"
}
}
}
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
ga('NetworkTracker.send', 'pageview');
</script>
<!-- AUDIWEB   pagine AMP -->
<amp-analytics type="nielsen">
<script type="application/json">
{
"vars": {
"apid": "3A0534DB-1F34-4108-91A3-989A809139C1",
"prefix": "eu-",
"apv": "1.0",
"apn": "valdera",
"section": "QUInews.net_AMP",
"segA": "NA",
"segB": "NA",
"segC": "Google AMP"
}
}
</script>
</amp-analytics>
</head>
</div>
<body id="mh-mobile" class="post-template-default single single-post postid-233131 single-format-standard wp-custom-logo mh-right-sb responsive-menu-slide-right" itemscope="itemscope" itemtype="http://schema.org/WebPage"> 
<div id='div-gpt-ad-1452266068028-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452266068028-0'); });
</script>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="quinews-header">Questo sito contribuisce alla audience di <a href="http://www.quinews.net/" target="blank"><img src="/wp-content/uploads/2017/06/qui-new-orizzontale2-e1496301706767.png" style="padding-left:1%;"></a></div>
<div class="quinews"><a href="http://www.quinews.net/" target="blank"><img src="/wp-content/uploads/2017/06/Logo-QuiNews-verticale-e1496311013973.png"></a></div>
<div class="logo">
<div class="mh-custom-header clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.tvprato.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="143" height="87" src="https://www.tvprato.it/wp-content/uploads/2016/12/cropped-logo-tv-prato-1.png" class="custom-logo" alt="logo tv prato" itemprop="logo" /></a></div>
</div>
</div>
</div>
<div class="pubblicita-header">
<!-- tvprato_testata_740x85 -->
<div id='div-gpt-ad-1415716862839-18' >
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-156731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-156731"><a href="https://www.tvprato.it/">HOME</a></li>
<li id="menu-item-156691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156691"><a href="https://www.tvprato.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-156692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156692"><a href="https://www.tvprato.it/category/news/">NEWS</a></li>
<li id="menu-item-156696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156696"><a href="https://www.tvprato.it/programmi/">PROGRAMMI</a></li>
<li id="menu-item-156695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156695"><a href="https://www.tvprato.it/palinsesto/">PALINSESTO</a></li>
<li id="menu-item-190832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190832"><a href="http://www.tvprato.it/2012/12/dati-di-ascolto/">ASCOLTI</a></li>
<li id="menu-item-156693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156693"><a href="https://www.tvprato.it/pubblicita/">PUBBLICITÀ</a></li>
<li id="menu-item-156694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156694"><a href="https://www.tvprato.it/contatti/">CONTATTI</a></li>
</ul></div>
</nav>
</div>
<div class="mh-main-nav-wrap-category">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-menu-categorie-container"><ul id="menu-menu-categorie" class="menu"><li id="menu-item-156698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156698"><a href="https://www.tvprato.it/category/news/cronaca/">Cronaca</a></li>
<li id="menu-item-156697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156697"><a href="https://www.tvprato.it/category/news/citta/">Città</a></li>
<li id="menu-item-156705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156705"><a href="https://www.tvprato.it/category/news/economia/">Economia</a></li>
<li id="menu-item-156700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156700"><a href="https://www.tvprato.it/category/news/cultura/">Cultura</a></li>
<li id="menu-item-156699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156699"><a href="https://www.tvprato.it/category/news/sport/">Sport</a></li>
<li id="menu-item-156703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156703"><a href="https://www.tvprato.it/category/news/solidarieta/">Solidarietà</a></li>
<li id="menu-item-156704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156704"><a href="https://www.tvprato.it/category/news/vita-ecclesiale/">Vita ecclesiale</a></li>
</ul></div>
</nav>
</div>
</header><div class="mh-wrapper clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage">
<div ><div id='EVIDENZA' class='widgets_on_page'>
<ul><li id="acf_rpw-2" class="widget widget_acf_rpw"><h2 class="widgettitle">IN EVIDENZA</h2><div class="acf-rpw-block inevidenza evidenza ">
<ul class="acf-rpw-ul"><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.tvprato.it/2019/07/lavvocatura-comunale-cerca-due-laureati-in-giurisprudenza-per-la-pratica-forense/">
<image src="https://www.tvprato.it/wp-content/uploads/2015/09/Prato_Palazzo_Comunale-130x100.jpg" class="acf-rpw-middle acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.tvprato.it/2019/07/lavvocatura-comunale-cerca-due-laureati-in-giurisprudenza-per-la-pratica-forense/" rel="bookmark">L&#8217;Avvocatura comunale cerca due laureati in Giurisprudenza per la pratica forense</a></h3>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.tvprato.it/2019/07/tc-prato-le-ladies-55-campionesse-ditalia/">
<image src="https://www.tvprato.it/wp-content/uploads/2019/07/tc-prato-ladies-55-130x100.jpg" class="acf-rpw-middle acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.tvprato.it/2019/07/tc-prato-le-ladies-55-campionesse-ditalia/" rel="bookmark">Tc Prato, le &#8220;Ladies 55&#8221; si laureano campionesse d&#8217;Italia</a></h3>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.tvprato.it/2019/07/beve-troppo-al-mare-e-si-mette-alla-guida-nonostante-i-consigli-degli-amici-che-poi-chiamano-la-polizia-via-la-patente-alla-47enne/">
<image src="https://www.tvprato.it/wp-content/uploads/2019/07/polizia-stradale-controlli-autostrada-130x100.jpg" class="acf-rpw-middle acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.tvprato.it/2019/07/beve-troppo-al-mare-e-si-mette-alla-guida-nonostante-i-consigli-degli-amici-che-poi-chiamano-la-polizia-via-la-patente-alla-47enne/" rel="bookmark">Beve troppo al mare e si mette alla guida nonostante i consigli degli amici, che poi chiamano la polizia: via la patente alla 47enne</a></h3>
</li><li class="acf-rpw-li acf-rpw-clearfix">
<a class="acf-rpw-img" rel="bookmark" href="https://www.tvprato.it/2019/07/abusi-su-minore-la-31enne-in-aula-per-il-processo-insieme-a-lei-anche-il-marito/">
<image src="https://www.tvprato.it/wp-content/uploads/2019/04/4928FEC5-A98C-4820-A14A-5404D2237737-130x100.jpeg" class="acf-rpw-middle acf-rpw-thumb" />
</a>
<h3 class="acf-rpw-title"><a href="https://www.tvprato.it/2019/07/abusi-su-minore-la-31enne-in-aula-per-il-processo-insieme-a-lei-anche-il-marito/" rel="bookmark">Abusi su minore, rinviato il processo alla donna di 31 anni: cambia il collegio del Tribunale</a></h3>
</li></ul>
</div>
</li></ul>
</div><!-- widgets_on_page --></div>
<div>
<div>
<article id="post-233131" class="post-233131 post type-post status-publish format-standard has-post-thumbnail hentry category-citta category-news category-provincia">
<header class="entry-header clearfix">
<h1 class="entry-title">
Il Comune di Poggio a Caiano cerca immobili da destinare all&#8217;edilizia pubblica popolare		</h1>
<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.tvprato.it/2019/07/">2 luglio 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.tvprato.it/author/giancarlo/">Giancarlo</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tvprato.it/category/news/citta/" rel="category tag">CITTA'</a>, <a href="https://www.tvprato.it/category/news/" rel="category tag">NEWS</a>, <a href="https://www.tvprato.it/category/news/provincia/" rel="category tag">PROVINCIA</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.tvprato.it/2019/07/il-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare/#mh-comments">0</a></span>
</p>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.tvprato.it/wp-content/uploads/2016/01/poggiocaiano01.jpg" alt="" title="poggiocaiano01" />
</figure>
<p>Scade venerdì 5 luglio alle ore 12 l’avviso che consentirà di formare una graduatoria degli immobili da poter acquistare e destinare alle famiglie poggesi in difficoltà economica. L’avviso è on-line sul sito internet <a href="http://www.ediliziapubblicapratese.it/index.php?view=cmsdoc&amp;id=225&amp;option=com_cmsdoc&amp;Itemid=12&amp;lang=it">www.ediliziapubblicapratese.it (nella sezione Bandi e Gare)</a> e tra le news del sito del Comune di Poggio. Il Comune si occuperà di selezionare le offerte e insieme alla Regione – che mette a disposizione 15 milioni di euro per tutta la Toscana – procederà all’acquisto degli immobili più adatti ad essere destinati all’edilizia pubblica popolare e, di conseguenza, a persone e famiglie in difficoltà economica. “Chi dispone di un immobile inutilizzato ed ha intenzione di venderlo, si faccia avanti – dichiara il sindaco Francesco Puggelli &#8211; Senza immobili è infatti impossibile rispondere a tutte le richieste che ci arrivano da parte dei concittadini in difficoltà economica. Intendiamo rispondere così a chi ha bisogno di aiuto, senza la necessità di realizzare nuove costruzioni”.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit addtoany_list" data-a2a-url="https://www.tvprato.it/2019/07/il-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare/" data-a2a-title="Il Comune di Poggio a Caiano cerca immobili da destinare all’edilizia pubblica popolare"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.tvprato.it%2F2019%2F07%2Fil-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare%2F&amp;linkname=Il%20Comune%20di%20Poggio%20a%20Caiano%20cerca%20immobili%20da%20destinare%20all%E2%80%99edilizia%20pubblica%20popolare" title="Facebook" rel="nofollow" target="_blank"><img src="https://www.tvprato.it/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.tvprato.it%2F2019%2F07%2Fil-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare%2F&amp;linkname=Il%20Comune%20di%20Poggio%20a%20Caiano%20cerca%20immobili%20da%20destinare%20all%E2%80%99edilizia%20pubblica%20popolare" title="Twitter" rel="nofollow" target="_blank"><img src="https://www.tvprato.it/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=https%3A%2F%2Fwww.tvprato.it%2F2019%2F07%2Fil-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare%2F&amp;linkname=Il%20Comune%20di%20Poggio%20a%20Caiano%20cerca%20immobili%20da%20destinare%20all%E2%80%99edilizia%20pubblica%20popolare" title="WeChat" rel="nofollow" target="_blank"><img src="https://www.tvprato.it/wp-content/plugins/add-to-any/icons/wechat.png" width="16" height="16" alt="WeChat"/></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.tvprato.it%2F2019%2F07%2Fil-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare%2F&amp;linkname=Il%20Comune%20di%20Poggio%20a%20Caiano%20cerca%20immobili%20da%20destinare%20all%E2%80%99edilizia%20pubblica%20popolare" title="WhatsApp" rel="nofollow" target="_blank"><img src="https://www.tvprato.it/wp-content/plugins/add-to-any/icons/whatsapp.png" width="16" height="16" alt="WhatsApp"/></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.tvprato.it%2F2019%2F07%2Fil-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare%2F&amp;linkname=Il%20Comune%20di%20Poggio%20a%20Caiano%20cerca%20immobili%20da%20destinare%20all%E2%80%99edilizia%20pubblica%20popolare" title="Google Gmail" rel="nofollow" target="_blank"><img src="https://www.tvprato.it/wp-content/plugins/add-to-any/icons/gmail.png" width="16" height="16" alt="Google Gmail"/></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(https://www.tvprato.it/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Condividi</span></a></div></div>
</div>
</article>  
</div>		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
Commenti
</span>
</h4>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/il-comune-di-poggio-a-caiano-cerca-immobili-da-destinare-alledilizia-pubblica-popolare/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.tvprato.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_29545697" class="gglcptch_recaptcha"></div>
<noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lfb9xYTAAAAAAdrEtuYvjOEqEogwFuQRaQiieNp" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
</div>
</div>
<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
</div>
</div>
</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='233131' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="002fa67cad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>			</form>
</div><!-- #respond -->
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-42" class="mh-widget widget_text">			<div class="textwidget"><div id='Widgets_on_Pages_1' class='widgets_on_page'>
<ul><li id="text-43" class="widget widget_text">			<div class="textwidget"><a href="/ultimo-telegiornale/"><img src="/wp-content/uploads/2016/11/Rivedi-lultimo-TG.jpg"></a>
</br>
</br>
<a href="/guarda-la-diretta/"><img src="/wp-content/uploads/2016/11/Guarda-la-diretta.jpg"></a>
</div>
</li><li id="text-63" class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-tvprato-dsk-sd-dx-300x600-atf'></div></div>
</li><li id="text-44" class="widget widget_text">			<div class="textwidget"><div> 
<!-- start feedwind code --><script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https://' : 'http://') + 'feed.mikle.com/js/rssmikle.js">\x3C/script>');</script><script type="text/javascript">(function() {var params = {rssmikle_url: "http://www.toscanaoggi.it/rss/feed/Toscana|http://www.toscanaoggi.it/rss/feed/Italia",rssmikle_frame_width: "300",rssmikle_frame_height: "400",frame_height_by_article: "0",rssmikle_target: "_blank",rssmikle_font: "Century Gothic,CenturyGothic,AppleGothic,sans-serif",rssmikle_font_size: "12",rssmikle_border: "off",responsive: "off",rssmikle_css_url: "",text_align: "left",text_align2: "left",corner: "off",scrollbar: "on",autoscroll: "on",scrolldirection: "up",scrollstep: "3",mcspeed: "20",sort: "Off",rssmikle_title: "on",rssmikle_title_sentence: "TOSCANAOGGI",rssmikle_title_link: "http://www.toscanaoggi.it/",rssmikle_title_bgcolor: "#0ea4de",rssmikle_title_color: "#FFFFFF",rssmikle_title_bgimage: "",rssmikle_item_bgcolor: "#FFFFFF",rssmikle_item_bgimage: "",rssmikle_item_title_length: "50",rssmikle_item_title_color: "#0ea4de",rssmikle_item_border_bottom: "on",rssmikle_item_description: "on",item_link: "off",rssmikle_item_description_length: "100",rssmikle_item_description_color: "#000",rssmikle_item_date: "gl1",rssmikle_timezone: "Etc/GMT",datetime_format: "%b %e, %Y %l:%M %p",item_description_style: "text+tn",item_thumbnail: "full",item_thumbnail_selection: "auto",article_num: "15",rssmikle_item_podcast: "off",keyword_inc: "",keyword_exc: ""};feedwind_show_widget_iframe(params);})();</script><div style="font-size:10px; text-align:center; width:100%;"><a href="http://feed.mikle.com/" target="_blank" style="color:#CCCCCC;">RSS Feed Widget</a><!--Please display the above link in your web page according to Terms of Service.--></div><!-- end feedwind code -->
</div></div>
</li><li id="text-50" class="widget widget_text">			<div class="textwidget"><div class="pubblicitagoogle">
<!-- tvprato_box2_300x250 -->
<div id='div-gpt-ad-1415716862839-2' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415716862839-2'); });
</script>
</div>
</div>
</div>
</li><li id="text-46" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;margin-left:-5px;;margin-top:10px;">
<iframe src="https://www.toscanamedianews.it/export/box.php?items=4&bgcolor=FFFFFF" width="300" height="300"  frameborder="0" scrolling="no" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe></div></div>
</li><li id="text-64" class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-tvprato-dsk-sd-dx-300x250-atf'></div></div>
</li><li id="text-45" class="widget widget_text">			<div class="textwidget"><div class="pubblicitagoogle">
<!-- tvprato_box1_300x250 -->
<div id='div-gpt-ad-1415716862839-1' style='width:100%; height:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415716862839-1'); });
</script>
</div>
</div></div>
</li><li id="text-49" class="widget widget_text">			<div class="textwidget"><div class="pubblicitagoogle">
<!-- tvprato_box3_300x250 -->
<div id='div-gpt-ad-1415716862839-3' style='width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415716862839-3'); });
</script>
</div>
</div></div>
</li><li id="text-48" class="widget widget_text">			<div class="textwidget"><div class="pubblicitagoogle">
<!-- tvprato_box4_300x250 -->
<div id='div-gpt-ad-1415716862839-4' style='width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415716862839-4'); });
</script>
</div>
</div></div>
</li><li id="text-47" class="widget widget_text">			<div class="textwidget"><div class="pubblicitagoogle">
<!-- tvprato_box5_300x250 -->
<div id='div-gpt-ad-1415716862839-5' style='width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415716862839-5'); });
</script>
</div>
</div></div>
</li><li id="text-60" class="widget widget_text">			<div class="textwidget"><div class="pubblicitagoogle">
<!-- tvprato_box6_300x250 -->
<div id='div-gpt-ad-1415716862839-6' style='width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415716862839-6'); });
</script>
</div>
</div></div>
</li><li id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widgettitle">Commenti recenti</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Roberta</span> su <a href="https://www.tvprato.it/2019/06/il-dispositivo-che-si-mette-sugli-occhiali-e-aiuta-i-non-vedenti-a-leggere-video/comment-page-1/#comment-110600">Il dispositivo che si mette sugli occhiali e aiuta i non vedenti a leggere <span style="color:#117dbe;">VIDEO</span></a></li><li class="recentcomments"><span class="comment-author-link">Alessandro</span> su <a href="https://www.tvprato.it/2019/07/beve-troppo-al-mare-e-si-mette-alla-guida-nonostante-i-consigli-degli-amici-che-poi-chiamano-la-polizia-via-la-patente-alla-47enne/comment-page-1/#comment-110597">Beve troppo al mare e si mette alla guida nonostante i consigli degli amici, che poi chiamano la polizia: via la patente alla 47enne</a></li><li class="recentcomments"><span class="comment-author-link">Marco Giraldi</span> su <a href="https://www.tvprato.it/2019/06/mons-nerbini-ordinato-vescovo-la-consacrazione-nel-duomo-di-fiesole-200-i-fedeli-giunti-da-prato-video-e-foto/comment-page-1/#comment-110596">Mons. Nerbini ordinato vescovo: la consacrazione nel Duomo di Fiesole. 200 i fedeli giunti da Prato <span style="color:#117dbe;">VIDEO</span> E <span style="color:#117dbe;">FOTO</span></a></li><li class="recentcomments"><span class="comment-author-link">Francesco Papi</span> su <a href="https://www.tvprato.it/2019/06/a-prato-il-polo-avanzato-delle-cure-palliative-al-via-la-tre-giorni-promossa-dai-ricostruttori-alla-villa-del-palco/comment-page-1/#comment-110595">A Prato il polo avanzato delle cure palliative. Al via la tre giorni promossa dai Ricostruttori alla Villa del Palco</a></li><li class="recentcomments"><span class="comment-author-link">Asfaltorovente</span> su <a href="https://www.tvprato.it/2019/06/caso-sea-watch-il-gruppo-consiliare-del-pd-esprime-solidarieta-alla-capitana-rackete/comment-page-1/#comment-110594">Caso Sea Watch: il gruppo consiliare del Pd esprime solidarietà alla capitana Rackete. Replica della Lega</a></li></ul></li><li id="text-65" class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-tvprato-dsk-sd-dx-300x600-opt'></div></div>
</li><li id="text-51" class="widget widget_text">			<div class="textwidget"><div class="pubblicitagoogle">
<!-- tvprato_box7_300x250 -->
<div id='div-gpt-ad-1415716862839-7' style='width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415716862839-7'); });
</script>
</div>
</div></div>
</li><li id="text-58" class="widget widget_text">			<div class="textwidget"><div class="pubblicitagoogle">
<!-- tvprato_box8_300x250 -->
<div id='div-gpt-ad-1415716862839-8' style='width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415716862839-8'); });
</script>
</div>
</div></div>
</li><li id="text-59" class="widget widget_text">			<div class="textwidget"><div class="pubblicitagoogle">
<!-- tvprato_box9_300x250 -->
<div id='div-gpt-ad-1415716862839-9' style='width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415716862839-9'); });
</script>
</div>
</div></div>
</li><li id="text-53" class="widget widget_text">			<div class="textwidget"><div class="pubblicitagoogle">
<!-- tvprato_box10_300x600 -->
<div id='div-gpt-ad-1415716862839-0' style='width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415716862839-0'); });
</script>
</div>
</div></div>
</li><li id="text-54" class="widget widget_text">			<div class="textwidget"><div style="margin-bottom:10px;margin-left:0px;">
<a href="https://twitter.com/tvprato" class="twitter-follow-button" data-show-count="false" data-lang="it" data-size="large">Segui @Tv Prato</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</li><li id="text-55" class="widget widget_text">			<div class="textwidget"><div style="margin-bottom:10px;margin-left:0px;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FTVPRATO&amp;width=300&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:298px; height:290px;" allowTransparency="true"></iframe>
</div></div>
</li><li id="text-56" class="widget widget_text">			<div class="textwidget"><div style="overflow: hidden; width:288px; margin-left:0x; background: #FFF no-repeat bottom right; border: 5px solid #0983c5;">
<P style="margin:0px; background:#0983c5;color: rgb(255, 255, 255); font-size: 20px;font-family: 'PT Sans', sans-serif;"> TgTraffico
</P>
<a class="twitter-timeline" href="https://twitter.com/tgtraffico" data-widget-id="459444816888086528">Tweets di @tgtraffico</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>
</li><li id="text-52" class="widget widget_text">			<div class="textwidget"><script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAB2uqYG5naNA2cF"></script> </div>
</li><li id="text-61" class="widget widget_text">			<div class="textwidget"><!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
</script>
<noscript>
<div>
<img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --></div>
</li><li id="text-62" class="widget widget_text">			<div class="textwidget"><H1 style="margin:0px;color: rgb(255, 255, 255); font-size: 1px;font-family: 'PT Sans', sans-serif;"> Tv Prato Home
</H1></div>
</li></ul>
</div><!-- widgets_on_page --></div>
</div></aside></div>
	<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
<div id="sow-image-1" class="mh-footer-widget widget_sow-image"><div class="so-widget-sow-image so-widget-sow-image-default-3f547a15eaaa">
<div class="sow-image-container">
<img src="https://www.tvprato.it/wp-content/uploads/2016/12/logo2011.png" width="180" height="83" srcset="" title="logo2011"  class="so-widget-image"/>
</div>
</div></div><div id="a2a_follow_widget-1" class="mh-footer-widget widget_a2a_follow_widget"><div class="a2a_kit a2a_follow addtoany_list" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/TVPRATO/" title="Facebook" target="_blank"><img src="https://www.tvprato.it/wp-content/plugins/add-to-any/icons/facebook.png" width="16" height="16" alt="Facebook"/></a><a class="a2a_button_twitter" href="https://twitter.com/tvprato" title="Twitter" target="_blank"><img src="https://www.tvprato.it/wp-content/plugins/add-to-any/icons/twitter.png" width="16" height="16" alt="Twitter"/></a><a class="a2a_button_feed" href="feed" title="RSS Feed" target="_blank"><img src="https://www.tvprato.it/wp-content/plugins/add-to-any/icons/feed.png" width="16" height="16" alt="RSS Feed"/></a></div></div>				</div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
<div id="nav_menu-1" class="mh-footer-widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-156712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156712"><a href="https://www.tvprato.it/category/news/citta/">CITTA&#8217;</a></li>
<li id="menu-item-156713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156713"><a href="https://www.tvprato.it/category/news/cronaca/">CRONACA</a></li>
<li id="menu-item-156711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156711"><a href="https://www.tvprato.it/category/news/economia/">ECONOMIA</a></li>
<li id="menu-item-156714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156714"><a href="https://www.tvprato.it/category/news/vita-ecclesiale/">VITA ECCLESIALE</a></li>
</ul></div></div>				</div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-156718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156718"><a href="https://www.tvprato.it/category/news/politica/">POLITICA</a></li>
<li id="menu-item-156720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156720"><a href="https://www.tvprato.it/category/news/provincia/">PROVINCIA</a></li>
<li id="menu-item-156719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156719"><a href="https://www.tvprato.it/category/news/cultura/">CULTURA</a></li>
<li id="menu-item-156721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156721"><a href="https://www.tvprato.it/category/news/societa/">SOCIETA&#8217;</a></li>
<li id="menu-item-156722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156722"><a href="https://www.tvprato.it/category/news/ambiente/">AMBIENTE</a></li>
</ul></div></div>				</div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-156724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156724"><a href="https://www.tvprato.it/category/web-tv/telegiornale/">TELEGIORNALE SERA</a></li>
<li id="menu-item-156726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156726"><a href="https://www.tvprato.it/programmi/">TRASMISSIONI</a></li>
<li id="menu-item-156727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156727"><a href="https://www.tvprato.it/richiedi-un-dvd/">RICHIEDI UN DVD</a></li>
<li id="menu-item-156728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156728"><a href="https://www.tvprato.it/category/web-tv/storie-di-strade/">STORIE DI STRADE</a></li>
<li id="menu-item-156730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156730"><a href="https://www.tvprato.it/category/web-tv/sport-webtv/il-gioco-e-fatto/">IL GIOCO È FATTO</a></li>
<li id="menu-item-156729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156729"><a href="https://www.tvprato.it/category/web-tv/un-caffe-con-duccio/">UN CAFFÈ CON DUCCIO</a></li>
</ul></div></div>				</div>
</div>
</footer>
<div class="mh-contatti">TV PRATO SRL
Via Roma, 133 - 59100 Prato (PO) - Tel. 0574 605386 - Fax 0574 605387 - info@tvprato.it - P.IVA 00258270974</div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<a href="http://stagetvprato.glauco.it/index.php/privacy/"><p class="mh-copyright">Copyright &copy; 2019 | Policy Privacy</p></a>
</div>
</div>
<script type='text/javascript'>tronca()</script>
</div><!-- .mh-container-outer -->
<div id="cookie-law-info-bar"><span>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >OK</a></span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#2a2a2a","border":"#444","border_on":true,"button_1_button_colour":"#0ea4de","button_1_button_hover":"#0b83b2","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#999999","show_once_yn":false,"show_once":"10000"}'
});
});
//]]>
</script>
<button id="responsive-menu-button"
class="responsive-menu-button responsive-menu-accessible responsive-menu-boring"
type="button"
aria-label="Menu"><span class="responsive-menu-box"><span class="responsive-menu-inner"></span></span></button><div id="responsive-menu-container"
class="
slide-right  ">
<div id="responsive-menu-wrapper">
<div id="responsive-menu-title">MENU</div><ul id="responsive-menu" class=""><li id="responsive-menu-item-156734" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home responsive-menu-item"><a href="https://www.tvprato.it/" class="responsive-menu-item-link">HOME</a></li><li id="responsive-menu-item-156737" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.tvprato.it/chi-siamo/" class="responsive-menu-item-link">CHI SIAMO</a></li><li id="responsive-menu-item-156736" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.tvprato.it/programmi/" class="responsive-menu-item-link">PROGRAMMI</a></li><li id="responsive-menu-item-156735" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.tvprato.it/palinsesto/" class="responsive-menu-item-link">PALINSESTO</a></li><li id="responsive-menu-item-156732" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.tvprato.it/pubblicita/" class="responsive-menu-item-link">PUBBLICITÀ</a></li><li id="responsive-menu-item-156733" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.tvprato.it/contatti/" class="responsive-menu-item-link">CONTATTI</a></li><li id="responsive-menu-item-156738" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.tvprato.it/category/news/" class="responsive-menu-item-link">NEWS</a></li><li id="responsive-menu-item-156739" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.tvprato.it/category/news/cronaca/" class="responsive-menu-item-link">Cronaca</a></li><li id="responsive-menu-item-156740" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.tvprato.it/category/news/citta/" class="responsive-menu-item-link">Città</a></li><li id="responsive-menu-item-156741" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.tvprato.it/category/news/economia/" class="responsive-menu-item-link">Economia</a></li><li id="responsive-menu-item-156742" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.tvprato.it/category/news/cultura/" class="responsive-menu-item-link">Cultura</a></li><li id="responsive-menu-item-156743" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.tvprato.it/category/news/solidarieta/" class="responsive-menu-item-link">Solidarietà</a></li><li id="responsive-menu-item-156744" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.tvprato.it/category/news/vita-ecclesiale/" class="responsive-menu-item-link">Vita ecclesiale</a></li></ul><div id="responsive-menu-search-box">
<form action="https://www.tvprato.it" class="responsive-menu-search-form" role="search">
<input type="search" name="s" placeholder="Search" class="responsive-menu-search-box">
</form>
</div>  </div>
</div>
<script type='text/javascript' src='https://www.tvprato.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.tvprato.it/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.tvprato.it/wp-includes/js/wp-embed.min.js?ver=d1624c84e2827ab4867b445a962e2922'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=d1624c84e2827ab4867b445a962e2922'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Lfb9xYTAAAAAAdrEtuYvjOEqEogwFuQRaQiieNp","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"https:\/\/www.tvprato.it\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"db469d5f46","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvprato.it/wp-content/plugins/google-captcha/js/script.js?ver=d1624c84e2827ab4867b445a962e2922'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.62772703170776 seconds, on 02-07-19 12:14:20 -->